Bem-vindo: 20 Nov 2017, 17:04


Criar um novo tópicoResponder Página 1 de 1   [ 3 mensagens ]
Autor Mensagem
 Título: LineageII Crash Report
MensagemEnviado: 31 Mar 2012, 16:39 
Newbie
Newbie

Registrado em: 23 Fev 2012, 15:59
Mensagens: 6
Sempre que levo algum char para Rune este erro acontece, sou desconectado
ao relogar quando eu aperto o botao start no select caracter novamente esse erro persiste .

Espero uma solução.
Desde sempre agradeço!

_________________
xStewart - Sagittarius
xGrandKaiNx - Storm Screamer


Voltar ao topo
 Perfil  
 
 Título: Re: LineageII Crash Report
MensagemEnviado: 02 Abr 2012, 02:02 
Staff L2Ouro
Staff L2Ouro

Registrado em: 26 Jun 2011, 01:35
Mensagens: 1388
Isso parece ser constante com alguns players, tenho aconselhado a reinstalar todo o client High Five, por poder ser algum erro de textura.
Tente fazer isso e depois dê full check no seu L2Ouro Updater High Five e poste o resultado.

_________________
Não Vote! Recomende!

www.l2ouro.com/forum/nao-vote-recomende-t94.html


Voltar ao topo
 Perfil  
 
 Título: Re: LineageII Crash Report
MensagemEnviado: 04 Abr 2012, 11:27 
Newbie
Newbie

Registrado em: 23 Fev 2012, 15:59
Mensagens: 6
Obrigado Pela atenção mas mesmo depois de reinstalar o erro persiste.
Tive de Pedir um amigo para retirar meu char de Rune.

_________________
xStewart - Sagittarius
xGrandKaiNx - Storm Screamer


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar um novo tópicoResponder Página 1 de 1   [ 3 mensagens ]


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido

Procurar por:
Ir para:  
cron

+L2Ouro Facebook L2Ouro Orkut L2Ouro Twitter L2Ouro


Powered by phpBB Group
© Copyright 2009-2011 L2OURO - Based on L2J-Server - General Public License